ポケモンゴー24時

【ポケモンGO】※注意※古いバージョンでプレイしている奴は今すぐ最新版にアップデート!!!

2016.10.08 20:40

ポケモンGO

「ポケモンGO」古いバージョンで問題が起きる可能性 最新版にアップデートを

pokemongo_05

「Pokemon GO(ポケモンGO)」運営元が、古いバージョンを使っていると問題が起きる可能性があるとして、最新版へのアップデートを促しています。

App StoreのポケモンGO

iOS版はバージョン1.7.1以前、Android版はバージョン0.37.1以前を使っている場合、ゲームにアクセスできなくなる可能性があるとのこと。古いバージョンで「認証できませんでした」のメッセージが表示された場合は、App StoreやGoogle Playで最新版にアップデートするようにと、その方法を案内しています。

アップデート方法の案内
引用元:http://nlab.itmedia.co.jp/nl/articles/1610/08/news026.html
☆ポケゴー管理人☆
初期の頃のアップデートが酷過ぎて行う前に不具合情報出てないか調べてしまうww
コメント